Interface is showing inactive CAPC Down
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Interface is showing inactive CAPC Down

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Article ID: 7573

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Updated On:

Products

CA Infrastructure Management CA Performance Management - Usage and Administration

Issue/Introduction

Interfaces are showing as inactive in CAPC

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Environment

CAPM 2.5

Cause

This could happen if the device is removed from the collection or the monitoring profile assigned to the device has changed.

Resolution

Make sure that the device is part of the collection for which the monitoring profile is used.

Also check if the monitoring profile is configured correctly to monitor interfaces.

Additional Information

https://docops.ca.com/ca-performance-management/3-2/en/building/configure-monitoring-profiles

Attachments

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