Interface is showing inactive CAPC Down

book

Article ID: 7573

calendar_today

Updated On:

Products

CA Infrastructure Management CA Infrastructure Management CA Performance Management - Usage and Administration CA Performance Management - Data Polling

Issue/Introduction

Interfaces are showing as inactive in CAPC

<Please see attached file for image>

Untitled.jpg

Cause

This could happen if the device is removed from the collection or the monitoring profile assigned to the device has changed.

Environment

CAPM 2.5

Resolution

Make sure that the device is part of the collection for which the monitoring profile is used.

Also check if the monitoring profile is configured correctly to monitor interfaces.

Additional Information

https://docops.ca.com/ca-performance-management/3-2/en/building/configure-monitoring-profiles

Attachments

1558700030968000007573_sktwi1f5rjvs16owl.jpeg get_app