CA Business Intelligence (CABI) WEBI Rich Client tool error: "Your session timed out. Close the Java interface and log on again."
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CA Business Intelligence (CABI) WEBI Rich Client tool error: "Your session timed out. Close the Java interface and log on again."

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Article ID: 6861

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Updated On:

Products

SUPPORT AUTOMATION- SERVER CA Service Desk Manager - Unified Self Service CA Service Desk Manager CA Service Management - Asset Portfolio Management CA Service Management - Service Desk Manager

Issue/Introduction

CA Business Intelligence (CABI) WEBI Rich Client tool error: "Your session timed out. Close the Java interface and log on again."

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Environment

CA Business Intelligence (CABI) 4.1All Supported Windows Operating Systems

Cause

Anti-virus and/or security application stopping the 'WebiRichClient.exe' executable from executing

Resolution

Add the 'WebiRichClient.exe' executable to exclusion the listĀ of the Anti-virus/security application

Attachments

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