search cancel

'DFH2206 nn:nn:nn cicspplid TRANSACTION PTSS HAS FAILED WITH ABEND UPRG.' When Executing the PTSS transaction.

book

Article ID: 54284

calendar_today

Updated On:

Products

Top Secret Top Secret - LDAP Top Secret - VSE

Issue/Introduction

Question:

When executing the CA Top Secret PTSS panel transaction, the following error message is received:

'DFH2206 nn:nn:nn cicspplid TRANSACTION PTSS HAS FAILED WITH ABEND UPRG. ' When Executing the PTSS transaction.

Answer:

CIS C Runtime component is a requirement of the CA Top Secret PTSS panel transaction.

Please refer to the CIS Installation Guide for details on installing Common Services C Runtime.

Environment

Release:
Component: TSSVSE