Is CA NSM 11.2 compatible with ASM r11.2?

book

Article ID: 52443

calendar_today

Updated On:

Products

CA Unicenter NSM

Issue/Introduction

Description:

The solution explains what fix must be applied in order for these two product releases to be compatible.

Solution:

A fix is required for the compatibility with CA NSM r11.2 or preferable use ASM 11.2 SP1. Please download Fix RO02091 (WIN-08217 Cumulative for UNIASM r11.2 04-SEP-08).

Environment

Release:
Component: UNINPO