We have configured SNMP trigger but the trigger is no longer visible from GUI?
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We have configured SNMP trigger but the trigger is no longer visible from GUI?

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Article ID: 5205

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Updated On:

Products

CA Process Automation Base

Issue/Introduction

We have configured SNMP trigger which is working fine however the trigger is no longer visible in Process Automation GUI which is preventing us from modifying it.

Environment

PAM 4.3 HF1

Cause

This issue is only seen with Process Automation release 4.3 GA or 4.3 HF1.

Resolution

Upgrade to PAM 4.3 SP1 or later versions should resolve this issue as it is not seen in other versions of Process Automation.