VLAN List is unavailable in Spectrum OneClick under the spotlight menu.
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VLAN List is unavailable in Spectrum OneClick under the spotlight menu.

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Article ID: 50473

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Updated On:

Products

CA Spectrum

Issue/Introduction

VLAN List is unavailable in Spectrum OneClick under the spotlight menu in Topology View.

Environment

Release: Any
Component: SPCOCK

Cause

VLAN Configuration has not been enabled.

Resolution

1. Log into OneClick as an ADMIN user

2. Find and select the VNM model

3. Click on the Information tab in the Component Detail section

4. Find and expand the SpectroSERVER Control subview

5. Set the VLAN Configuration parameter to Enabled

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