Installer User Interface Mode Not Supported - Unable to load and to prepare the installer in GUI mode error while installing CABI 3.2