Symantec VIP Enterprise Gateway services will not startup when Palo Alto Cortex is installed.
Symantec VIP Enterprise Gateway 9.x
Palo Alto Cortex
Symantec VIP services require Java processes which are being blocked by Cortex.
VIP Service logs show following error: "actor=xxxxxxxxx,text=Access to non-public [private static java.lang.String com.verisign.mauth.conf.ldap.sync.action.LdapSyncStartServiceAction.service] is blocked!"
Within Cortex:
Refer to Palo Alto support for further guidance