BIOS バージョンが原因で、HPE Gen11 サーバーで断続的に応答不能状態が発生する
search cancel

BIOS バージョンが原因で、HPE Gen11 サーバーで断続的に応答不能状態が発生する

book

Article ID: 449473

calendar_today

Updated On:

Products

VMware vSphere ESXi

Issue/Introduction

免責事項: これは英文の記事「Intermittent unresponsive state on HPE Gen11 Servers due to BIOS version」の日本語訳です。記事はベストエフォートで翻訳を進めているため、ローカライズ化コンテンツは最新情報ではない可能性があります。最新情報は英語版の記事で参照してください。

  • HPE Gen11 ESXi ホストが断続的にハングアップする、または応答を停止します。
  • NMI が機能せず、ESXiの強制クラッシュに失敗します。
  • サーバーの制御を取り戻すには、サーバーの電源を入れ直す必要があります。

Environment

VMware vSphere ESXi 8.0

Cause

HPE Gen11 サーバーにおいて、システム ROM(BIOSバージョン)がバージョン 2.80 より前のバージョンで動作している場合、既知の問題があります。

Advisory: (Revision) HPE Gen11 Servers - SYSTEM ROM UPDATE RECOMMENDED: Intel-Based Systems May Randomly and Infrequently Stop Responding During Runtime and Require a Power-Cycle to Recover

Resolution

ハードウェアベンダーに問い合わせて、システム ROM をアップデートしてください。