vCenter Server で "バックアップ ジョブのステータス" のアラームがトリガーされた
search cancel

vCenter Server で "バックアップ ジョブのステータス" のアラームがトリガーされた

book

Article ID: 449317

calendar_today

Updated On:

Products

VMware vCenter Server 8.0

Issue/Introduction

免責事項: これは英文の記事「"Backup job status" alarm triggered in vCenter Server」の日本語訳です。
記事はベストエフォートで翻訳を進めているため、ローカライズ化コンテンツは最新情報ではない可能性があります。
最新情報は英語版の記事で参照してください。


vSphere Client UI 上で、"バックアップ ジョブのステータス" アラームがトリガーされました。

説明 : バックアップ ジョブが失敗しました
イベント タイプの説明 : バックアップ ジョブに失敗しました
考えられる原因 : バックアップ ジョブに失敗しました アクション: バックアップ サーバの接続状態と利用可能な容量を確認してください

Environment

vCenter Server 7.0
vCenter Server 8.0
vCenter Server 9.0

Cause

vCenter Server のスケジュールされたファイル ベースバックアップが失敗した事を示します。

Resolution

バックアップ失敗の原因は様々考えられます。以下の点から調査することをお勧めします。

1. ファイル ベースバックアップ 設定を確認します

    • Web ブラウザで、vCenter Server 管理インターフェイス (https://<vCenter Server Appliance の IP アドレス or FQDN>:5480) にアクセスします。
    • root ユーザーでログインしてください
    • [バックアップ] > [構成] をクリック
    • "バックアップの場所"、"バックアップ サーバーの認証情報"、その他の詳細情報が正しく設定されているか確認してください。

2. バックアップ失敗の原因を特定する

    • vCenter Server管理インターフェース(VAMI)で、[バックアップ] > [アクティビティ] セクションのバックアップタスクを展開し、エラーメッセージを確認します。
    • vCenter Server の /var/log/vmware/applmgmt/backup.log を確認してください。詳細については、Troubleshooting vCenter Server Appliance VAMI backup  を参照下さい。

3. 上記の確認で問題の特定や解決が出来ない場合は、Broadcom Support へお問い合わせください。

Additional Information

関連事項 :
"Backup job status" alarm triggered in vCenter Server
Troubleshooting vCenter Server Appliance VAMI backup