Error PAM-CMN-0039 on login and no operation is possible
search cancel

Error PAM-CMN-0039 on login and no operation is possible

book

Article ID: 447534

calendar_today

Updated On:

Products

CA Privileged Access Manager (PAM)

Issue/Introduction

Logging in to PAM error

PAM-CMN-0039 Unable to perform Operation

is obtained every time and no work is possible.

In the session logs there is a log of errors:

Credential daemon is not availble

Cause

This may be caused by a possible transient issue with the cspm credential management daemon caused by unspecified reasons like synchronization issues or network instability

Resolution

Rebooting the PAM server may clear the problem