Logging in to PAM error
PAM-CMN-0039 Unable to perform Operation
is obtained every time and no work is possible.
In the session logs there is a log of errors:
Credential daemon is not availble
This may be caused by a possible transient issue with the cspm credential management daemon caused by unspecified reasons like synchronization issues or network instability
Rebooting the PAM server may clear the problem