UARM Upgrade to v12.6 fails with error "unable to initialise etpki"