Symantec VIP Enterprise Gateway Validation Servers Not Created During Import
search cancel

Symantec VIP Enterprise Gateway Validation Servers Not Created During Import

book

Article ID: 439766

calendar_today

Updated On:

Products

VIP Service

Issue/Introduction

Validation Servers from the source server are not created on the target server during the process of importing settings.

Cause

Health check service settings not importing, causing the Validation Servers import to fail. 

Resolution

  • On the target server, log into the VIP EG Console > Settings > Health Check Settings.
  • Click Yes to enable this feature, save the settings, then set the Service Status to On
  • Re-import the settings from the source VIP EG server.