IDM not working for Cloud Endpoint
search cancel

IDM not working for Cloud Endpoint

book

Article ID: 432117

calendar_today

Updated On:

Products

Data Loss Prevention

Issue/Introduction

You were testing the new cloud Endpoint, and while you seem to have followed all of the instructions for indexing IDMs properly you can't seem to get the agent to detect.

Cause

At the time of this writing that functionality is not yet available on Endpoint CDS.

Resolution

That functionality is tended to be available in the upcoming 3.189 release which is tentative for mid March.