[VLCR] ライセンス契約を更新したのにVLCR上でライセンスが更新されない
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[VLCR] ライセンス契約を更新したのにVLCR上でライセンスが更新されない

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Article ID: 428136

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Updated On:

Products

VMware Live Recovery

Issue/Introduction

  • 契約更新の為のライセンスを購入しましたが、Cyber Recovery UI 上にて、以下のメッセージが発生しています。
    Organization AAA###########-######################## has no active subscriptions. Usage has exceeded the licensed amount for 3 days.
    You have a grace period until MM DD, YYYY. After this date, the access to the Cyber Recovery UI will be revoked. Learn more.
    Contact your Broadcom products reseller or account representative immediately to renew, expand, or purchase a subscription.
  • Cyber Recovery UI の上部に下記の警告が表示されます。
    ⚠ All the licenses for protected VM and protected capacity in organization AAA###########-######################## have expired for 3d. You have a grace period until MM DD, YYYY. After this date, the service will be disrupted. If licenses expiration continues, access to the Cyber Recovery UI will eventually be revoked. Contact your Broadcom products reseller or account representative immediately to renew or purchase a subscription.

 

Environment

VMware Live Cyber Recovery

Cause

購入されたライセンス(サブスクリプション)が保留(pending)のステータスになっています。

Resolution

ライセンス(サブスクリプション)購入時に、Cloud Services Console(旧名称:VMware Cloud Services)内のPrimary Contact宛てに送信される
"welcome email"に記載の手順に沿って、ご利用のテナントへ購入されたライセンス(サブスクリプション)を割り当てます。
テナントへの割り当て手順は、製品ドキュメントの記載を参照します。

Additional Information

購入されたライセンス(サブスクリプション)や"welcome email"については、販売元またはセールス部門へお問い合わせください。
テナントへの割り当てを行って1日経過後も有効にならない際は、Broadcom Support にVMware Live Cyber Recoveryの製品として連絡し 問題を調査してください。