Windows 版管理クライアントで自動アップグレードが開始されない
search cancel

Windows 版管理クライアントで自動アップグレードが開始されない

book

Article ID: 426970

calendar_today

Updated On:

Products

Endpoint Protection

Issue/Introduction

Symantec Endpoint Protection Manager (SEPM) で Windows 版管理クライアントの自動アップグレード設定を行ったが、クライアント側で自動アップグレードが開始されない。

Environment

  • SEPM 14.3.x

Cause

自動アップグレードで設定したパッケージの言語が、Symantec Endpoint Protection (SEP) クライアントの言語と異なるため。

Resolution

自動アップグレード対象の SEP クライアントの言語と同じ言語のパッケージを、自動アップグレード設定で使用してください。