Symantec IGA issue in accessing the console
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Symantec IGA issue in accessing the console

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Article ID: 424470

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Updated On:

Products

CA Identity Manager

Issue/Introduction

Observing an issue in accessing the user console through the IGA console. When clicking on the user console link, it does not show any data.

Environment

IGA 15.0 Fix pack 3

Integration with Siteminder

Cause

Accessing the console using a proxy

Resolution

While accessing the console using a proxy, this is expected and working as designed.

Also, it is not possible to configure the Proxy URL to the IGX Dashboard Board. It always reads the IDM host machine name/IP address.