unable to acknowledge ntevl security event 4662 alarms in IM or OC
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unable to acknowledge ntevl security event 4662 alarms in IM or OC

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Article ID: 422570

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Updated On:

Products

DX Unified Infrastructure Management (Nimsoft / UIM)

Issue/Introduction

I am unable to acknowledge this alarm. I turned off the profile and it is still generating new alarms.

Environment

any

Cause

From IM, find the robot where the alarms are originating from.
Open the spooler probe UI and check for "Messages in Queue"


Resolution

To clear the messages in the queue from this robot, open probe utility, find reset and press play

Go back to the spooler UI and press refresh or reopen the spooler UI.


Find the alarms using OC or IM and acknowledge the alarms.

Additional Information

Please note, in this case, NT event log, security logs are being monitored. Broadcom does not recommend monitoring this log. See KB