search cancel

Any issues with running PanApt 3.2 on z/OS 2.1?

book

Article ID: 42087

calendar_today

Updated On:

Products

PanApt PanAudit

Issue/Introduction

Question:

Any issues with running PanApt 3.2 on z/OS 2.1?

 

Answer:

PanApt 3.2 is compatible with and will run on z/OS 2.1.
Please verify maintenance for PanApt 3.2 is up to date.   

Environment

Release: PANAD200200-3.2-PanAPT-Option for DB2
Component: