「コンピュータでコマンドを実行」から実行したスキャン結果が Symantec Endpoint Protection Manager (SEPM) コンソールのスキャンログに表示されない
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「コンピュータでコマンドを実行」から実行したスキャン結果が Symantec Endpoint Protection Manager (SEPM) コンソールのスキャンログに表示されない

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Article ID: 418153

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Endpoint Protection

Issue/Introduction

コンピュータを右クリックして「コンピュータでコマンドを実行」からスキャンを実行したが、スキャンログに結果が表示されない。
Symantec Endpoint Protection (SEP) クライアント上では正常にスキャンが完了している。

Environment

SEPM 14.3

Cause

スキャンの結果が過去の古いコンピュータに紐づいてしまうのが原因となります。
コンソール上で再登録したコンピュータで発生する可能性があります。

Resolution

本件は、 SEP 14.4 で修正されました。
SEPM のアップグレードをお願いいたします。

[回避策]
コンピュータを再登録した翌日には問題が解消します。