Symptoms:
Customer is running with MVS/QuickRef 7.9. After entering the QUICKREF command in SYSVIEW and then selecting option R on the MVS/QuickRef main menu, the TSO/ISPF session hangs and the TSO userid must be cancelled to free up the session.
Environment:
CA SYSVIEW 14.1
Cause:
Missing maintenance on Chicago-Soft MVS/QuickRef 7.9
Resolution:
Apply Chicago-Soft MVS/QuickRef 7.9 fix: QZ1412B