.UIM changing the severity of the ticket frequently
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.UIM changing the severity of the ticket frequently

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Article ID: 416085

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Updated On:

Products

DX Unified Infrastructure Management (Nimsoft / UIM) CA Unified Infrastructure Management On-Premise (Nimsoft / UIM) CA Unified Infrastructure Management SaaS (Nimsoft / UIM)

Issue/Introduction

It is reflecting int the Service Now and generating noise. It looks like there is a rule running in nas (the process that handles the alarms) and after 2 minutes the severity is increased.

 
 

Environment

  • DX UIM - Any version
  • nas
  • cdm

Cause

  • Shared file system unavailable and available continuously.

Resolution

The file system has been removed from monitoring.

Customer confirmed that the shared file system was flip-flopping 'available' and 'unavailable' continuously.