AppNeta Federated SSO - Unable to Login after Deployment/Migration to AuthHub - Error=13
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AppNeta Federated SSO - Unable to Login after Deployment/Migration to AuthHub - Error=13

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Article ID: 411795

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Updated On:

Products

AppNeta

Issue/Introduction

Some users are experiencing the below error when logging into AppNeta through Federated SSO, URL shows Error=13




Cause

User has an existing Broadcom Account (Local) which is locked. Account is unable to be federated at login.

Resolution

1. Have user go to: https://profile.broadcom.com/web/forgot-password
2. Request a password reset for your Corporate Email.
3. Set Password
4. Login should work now through SSO to AppNeta.

**Note, this is a one off password change, first time user logs into AppNeta, the account is switched to a federated account**