Allow Emails hit by Scan-Time Protection Policy
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Allow Emails hit by Scan-Time Protection Policy

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Article ID: 410954

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Updated On:

Products

Email Security.cloud

Issue/Introduction

The legitimate email was hit by Scan-time protection policy due to suspicious URL

Environment

Email Security.cloud

Cause

Scan-Time Protection Policy filters emails based on policies templates defined by the Client Net administrator

Resolution

If the user doesn't want to stop messages by Scan-Time protection policy because the email was Legit, you can do the following:

1. Edit Scan-Time Protection policy with conditions IF and IF NOT but this increases a complexity of policy. For Scan-time rule IF conditions please refer to separate KB.

2. Create a new policy but it may be a disadvantage because 1 policy will stay in conflict with another one.

3. Disable the policy.

4. The best solution is to request Symantec to change the category of URL using the Sitereview.