Symantec VIP Enterprise Gateway services show pending restart with blue circle arrow
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Symantec VIP Enterprise Gateway services show pending restart with blue circle arrow

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Article ID: 409249

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Updated On:

Products

VIP Service

Issue/Introduction

VIP Enterprise Gateway services display a blue circle with arrow to indicate that service is pending a restart. 

Cause

A change has been made to the service and a restart is required to commit the changes. A service restart is also required if changes were made to the User Store(s) associated with that service.

Resolution

Restart any services by clicking the blue circular arrow icon next to the service. This will allow the changes to be committed and take effect.

To restart multiple pending-restart services in a single operation, click the Continue button at the top of the Home page.