Not able to install the default CA APM Database (PostgreSQL).