CA Top Secret r16.0 support for CICS TS 3.2

book

Article ID: 40623

calendar_today

Updated On:

Products

CA Top Secret CA Top Secret - LDAP

Issue/Introduction

Question:
 
Does CA Top Secret r16.0 support CICS TS 3.2
 
Answer:
 
CA Top Ssecret r16.0, supports CTS 4.1 and above, CTS 3.2 is NOT supported. 
You can however in your CICS job, STEPLIB to the TSS r15 loadlib, and then recycle CICS. 
 
Additional Information:
 
 

Environment

Release: TOPSEC00200-15-Top Secret-Security
Component: