Locked user unable to acces the Client net portal due to 2FA
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Locked user unable to acces the Client net portal due to 2FA

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Article ID: 401125

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Updated On:

Products

Email Security.cloud

Issue/Introduction

This article describes a scenario when users of the client net portal are unable to access due to 2FA. 

Environment

Email Security.cloud

Cause

Access to the portal is enforced to use only 2FA. 

Resolution

In order to allow the users to access the client net portal:

1 - The 2 factor authentication VIP credential must be installed for the impacted user. 

2 - Generate the VIP credential ID of the Application. 

3 - Map the VIP credential ID  for the user trying to access the client net portal under :  Dashboard > Administration > User Management

4 - Save and Exit.