Customer doesn't see a license for a specific serial number
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Customer doesn't see a license for a specific serial number

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Article ID: 400997

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Updated On:

Products

VCF Operations

Issue/Introduction

User does not see a license associated with a serial number

Environment

VCF Operations 9.0

Cause

The entitlements from Support portal are segregated based on the customer/partner persona and its possible the user is logged into a different tenant type ex: VCSP, Direct

Resolution

User may be associated with different tenant types like VCSP, Direct. Check if user are logged into the correct tenant in VCF Business Service console.

If the issue persists please contact Broadcom Support and note this Article ID (400997) in the problem description. For more information, see Creating and managing Broadcom support cases