Activation code not generated in connected registration flow
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Activation code not generated in connected registration flow

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Article ID: 399124

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Updated On:

Products

VCF Operations

Issue/Introduction

When performing the registration in the connected mode, the "Activation Code" is not generated. We see it empty.

Environment

VCF Operations 9.0

Cause

Possibly caused by network connectivity issues.

Resolution

  1. Generate new "Activation Code" on the VCF Business Services console as shown in the screenshot below.
  2. Copy this code and then add it in the VCF Operations console.