Chinese version of client is unable to restore files from quarantine
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Chinese version of client is unable to restore files from quarantine

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Article ID: 398321

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Updated On:

Products

Endpoint Protection

Issue/Introduction

In the Chinese version of Symantec Endpoint Protection (SEP) client, files from local quarantine are not getting restored with the below message:

Symantec Endpoint Protection cannot perform this action on 1 of the files you selected
Possible causes:
- The files have been moved or deleted
- You are trying to clean files located in an email message
- You are trying to clean a compressed file in a container
- You attempted to perform an operation on a fileless detection

The English version of SEP does not have this issue.

Cause

Known issue

Resolution

This issue is under investigation with Broadcom engineering and the article will be updated with the progress.