SMG - CAS - Cloud Sandboxing configuration
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SMG - CAS - Cloud Sandboxing configuration

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Article ID: 391253

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Updated On:

Products

Messaging Gateway

Issue/Introduction

While using Threat Defense configuration in Symantec Messaging Gateway (SMG), the connection to the CAS appliance functions as expected, and On-Box Sandboxing operates successfully.

However, when configured to utilize Symantec Cloud Sandboxing, the feature does not work as intended.

Environment

SMG 10.8 10.9

Cause

SMG does not differentiate if CAS server use On-Box Sandboxing or Symantec Cloud Sandboxing.

Resolution

For the CAS <=> Cloud Sandboxing, create a case with the CAS team.