Delete a duplicate client from the SEPM to reclaim the license
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Delete a duplicate client from the SEPM to reclaim the license

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Article ID: 391153

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Updated On:

Products

Endpoint Protection

Issue/Introduction

You uninstalled and re-installed a SEP client and need to delete the duplicate client entry in the SEPM to reclaim an unused license

Cause

When you uninstalled the SEP client it was not removed from the database and when you re-installed the client, the hardware ID that was assigned was different, causing duplicate client entries and both clients to use a license seat 

Resolution

If you are sure the SEP client can be deleted, follow the steps below:

In the SEPM, select the client that was installed first

Right Click and select "Delete"

This will remove the client from the SEPM console, and the database and you should see the used license count decrease