DCS Trending data disappears at the start of the new calendar year
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DCS Trending data disappears at the start of the new calendar year

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Article ID: 385947

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Updated On:

Products

Data Center Security Server Advanced

Issue/Introduction

In the DCS dashboards the trending data and events do not show up past the end of the calendar year. If you click on the last 12 hours, it does show the events, so they are present.

Cause

This is a known issue.

Resolution

The issue should resolve itself in several weeks. 

If you require a more immediate fix, please contact Broadcom Support.