How to generate a Scan-time Policy Incidents report in Email Security Cloud
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Article ID: 384981
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Updated On:
Products
Email Security.cloud
Issue/Introduction
This document describes the steps to generate a Scan-time Policy Incidents report in Email Security Cloud.
Environment
Email Security.cloud
Cause
Instructions on generating a Scan-time Policy Incidents report in Email Security Cloud
Resolution
To create a Scan-time Policy incidents report:
Navigate to Dashboard > Reports > Report Requests and click Request a new report .
In the Request name field, enter a name for your report request and click Continue.
Locate Core Email Reports > Service Details, and select the box to the left of Scan-time Policy Incidents as shown in the below screenshot and then Click Continue.
On the Reporting Period page, specify the time zone and date range for your report as per your requirement. You can also choose Schedule to run the report at a specified time in the future and then Click Continue.
On the Delivery page, specify the mode of delivery, password-protection or language for your report and then Click Continue.
On the Confirm Request page, review your request again and then click Submit Request.