When viewing an incident the "Send Report" Icon is missing
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Article ID: 382125
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Updated On:
Products
Data Loss Prevention Endpoint Prevent
Issue/Introduction
When viewing an incident the "Send Report" option is missing

Cause
This option is only available if email reports are properly configured in Enforce. If they are not configured then this option is not available.
Resolution
To configure email reporting do the following:
- Go to System > Settings > General.
- Click the configure button
- Under the Reports and Alerts. Configure one of the two send options and configure the SMTP settings.
Incidents should now include the option to send the report
Feedback
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