SpanVA Monitoring Log - no logs received or getting processed
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SpanVA Monitoring Log - no logs received or getting processed

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Article ID: 381554

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Updated On:

Products

CASB Audit CASB Security Advanced CASB Security Premium CASB Security Standard CASB Securlet SAAS

Issue/Introduction

SpanVA stopped processing logs after three months running fine. No errors in Monitoring Log and no logs being processed.

Cause

Client had live Disaster Restoration exercise, adjusted network configs, did not realize that log feeds to SpanVA were affected

Resolution

Client restored original network configs. Then then logs from DS were again able to feed the designated SpanVA.