DX OI - delay in SLI status from service degradation ~40 minutes
search cancel

DX OI - delay in SLI status from service degradation ~40 minutes

book

Article ID: 379958

calendar_today

Updated On:

Products

DX Operational Intelligence

Issue/Introduction

We have noticed that there is a delay in SLA status from service degradation, around 40 minutes

Environment

DX OI 23.*, 24.1.*, 24.2

Cause

The problem is related to defect #35710440

Resolution

Apply DX O2 24.2 HOTFIX#1 - available from Broadcom Support Download site.

Additional Information