Can we track or audit when a Trouble_Ticket_ID is changed in Spectrum
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Can we track or audit when a Trouble_Ticket_ID is changed in Spectrum

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Article ID: 379000

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Updated On:

Products

DX NetOps CA Performance Management - Usage and Administration

Issue/Introduction

I have been asked a question that I cant seem to find the answer for. Is there a way In Spectrum to see who updated the field "Trouble Ticket " on a device?

Environment

 Spectrum - All Supported Releases

Cause

 We generate an event - 0x10707 when this field is changed, but it is filtered out by default

Resolution

 Remove 0x10707 from the event filter

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Additional Information