SEDR does not respond to snmpwalk command after upgrade to 4.10
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SEDR does not respond to snmpwalk command after upgrade to 4.10

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Article ID: 375729

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Updated On:

Products

Endpoint Detection and Response

Issue/Introduction

After upgrading Symantec Endpoint Detection and Response (SEDR) appliance to 4.10, SEDR does not respond to the snmpwalk command from the remote snmp agent.

Environment

  • SEDR 4.10

Cause

Firewalld is enabled by default on SEDR 4.10 and it blocks SNMP traffic due to missing firewall rule for it.

Resolution

Please contact Broadcom Support for assistance.

Additional Information

CRE-18957