Issue:
With any windows-Client i browse the site http://ManagerHostName/wac/jsp/ei/ei.jsp and click on the Basic scan, but after a few seconds an error-window appears
<Please see attached file for image>

In %temp% i found the file cmNriPrimer.log:
00:00:00.000 Analyzing module name (C:\Users\XXXXX\AppData\Local\Temp\cms_tmp_4064\cms[server=ManagerHostName][port=80][secure=no][script=1basic.wlscr][locale=de].exe)
00:00:00.000 Server name: ManagerHostName
00:00:00.000 Script: 1basic.wlscr
00:00:00.000 Port number: 80
00:00:00.000 Secured: 0
00:00:00.000 Fips: 0
00:00:00.000 Silent: 0
00:00:00.032 Initializing Web Service [http://ManagerHostName:80/DSM_WebService/mod_gsoap_utf8.dll]
00:00:00.032 SOAP FAULT CODE: SOAP-ENV:Client
00:00:00.032 SOAP FAULT STRING: End of file or no input: 'Operation interrupted or timed out'
00:00:00.032 Downloading script file
00:00:00.032 [0] Failed to download script: de\1basic.wlscr
00:00:00.141 [1] Failed to download script: de\1basic.wlscr
00:00:00.250 [2] Failed to download script: de\1basic.wlscr
Cause:
Antivirus client software "TrendMicro OfficeScan" let the connection fail.
Resolution:
Add an exception on the Antivirus allowing the cms*.exe to execute.