SpanVA showing disconnected state after the SpanVA owner email is removed from AD.
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SpanVA showing disconnected state after the SpanVA owner email is removed from AD.

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Article ID: 368896

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Updated On:

Products

CASB Gateway Advanced

Issue/Introduction

SpanVA showing disconnected state

Environment

SpanVA all versions

Cause

In case a SpanVA owner is removed from the AD

Resolution

Please update the new owner details

The SpanVA owner is the user who provisioned the SpanVA from within CloudSOC.

It can be changed under CASB > Settings > CloudSOC SpanVA  > View Details.

New owner details needs to be added.