DX OI : Ticket number/s are not populated in the UI - under "Ticket" column
book
Article ID: 368299
calendar_today
Updated On:
Products
DX Application Performance Management
Issue/Introduction
Couldn't find Ticket number/s are not populated in the UI - "Ticket" column.
Cause
Configuration Issue - Ticket enrichment rules are not set.
Resolution
Configured the Ticket Enrichment Rules Correctly.
Feedback
thumb_up
Yes
thumb_down
No