CA Opera z/OS 2.2 compatibility

book

Article ID: 36521

calendar_today

Updated On:

Products

CA Opera

Issue/Introduction

Question:

Is CA Opera for MVS compatible with z/OS release 2.2?

Answer:

 z/OS 2.2 is supported with CA OPERA release 3.1 SP4 
with QO85834, QO85889, QO92251 RO12125 and RO12126 applied. 

That is the same requirement as for z/OS 1.1 and 1.13.

Environment

Release: OPERA.00200-3.1-Opera
Component: