对于运行 VMware vSphere 6.5 的站点,VMware vSphere 6.5a 是 NSX for vSphere 6.3.0 的最低支持版本
search cancel

对于运行 VMware vSphere 6.5 的站点,VMware vSphere 6.5a 是 NSX for vSphere 6.3.0 的最低支持版本

book

Article ID: 344285

calendar_today

Updated On:

Products

VMware NSX Networking VMware vCenter Server VMware vSphere ESXi

Issue/Introduction

本文提供有关在 NSX for vSphere 6.3.0 里最低支持的 vSphere 版本信息。

Symptoms:
免责声明:本文为 For sites running VMware vSphere 6.5, vSphere update 6.5a is the minimum supported version with NSX for vSphere 6.3.0 (2148841) 的翻译版本。尽管我们会不断努力为本文提供最佳翻译版本,但本地化的内容可能会过时。 有关最新内容,请参见英文版本。

Environment

VMware vSphere ESXi 6.5
VMware NSX for vSphere 6.3.x
VMware vCenter Server Appliance 6.5.x
VMware vCenter Server 6.5.x

Resolution

重要信息

运行 VMware vSphere 6.5 (initial GA release) 的站点必须更新至vSphere 6.5a 去运行 NSX for vSphere 6.3.0。

有关最新信息,请参见 VMware Product Interoperability Matrixes



Additional Information

For sites running VMware vSphere 6.5, vSphere update 6.5a is the minimum supported version with NSX for vSphere 6.3.0