[VMC on AWS] Access Blocked on CSP
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[VMC on AWS] Access Blocked on CSP

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Article ID: 336329

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Updated On:

Products

VMware VMware Cloud on AWS

Issue/Introduction

Explain the process required to disable this feature.

Symptoms:

The customer is unable to log in to console.cloud.vmware.com.

They receive the below "Access Blocked" error.

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Cause

The source IP attempting to access CSP is not included under the authentication policy, due to which the customer is not able to login to the console.

Resolution

Engage VMware Support and request that the Authentication Policy be disabled on your ORG's behalf.

Additional Information

Impact/Risks:
The customer is unable to log in to console.cloud.vmware.com.