[VMC on AWS] Access Blocked on CSP
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[VMC on AWS] Access Blocked on CSP

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Article ID: 336329

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Updated On:

Products

VMware VMware Cloud on AWS

Issue/Introduction

The user is unable to log in to https://console.cloud.vmware.com, and they receive the following "Access Blocked" error.

 

Cause

The source IP attempting to access CSP is not included under the authentication policy, due to which the customer is not able to login to the console.

Resolution

Create Broadcom Support Request in order to disable the Authentication Policy on your ORG's behalf.

Additional Information

The customer is unable to log in to https://console.cloud.vmware.com .