[VMC] cloudadmin アカウントがロックされ Cloud vCenter へアクセスできない (91899)
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[VMC] cloudadmin アカウントがロックされ Cloud vCenter へアクセスできない (91899)

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Article ID: 327111

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VMware Cloud on AWS

Issue/Introduction

この記事では cloudadmin アカウントのロックを解除する方法を提示します。

Symptoms:
免責事項:これは英文の記事「[VMC] Cloudadmin account is locked preventing access to Cloud vCenter. (91899)」の日本語訳です。記事はベストエフォートで翻訳を進めているため、ローカライズ化コンテンツは最新情報ではない可能性があります。最新情報は英語版の記事で参照してください。

cloudadmin アカウントがロックされ、Cloud の vCenter vSphere Client にログインできない。

Cause

ログインに複数回失敗することで、サービスアカウントがロックされる場合があります。

Resolution

VMware Cloud のグローバルサポート宛にサポートリクエストを作成します。(Customer Connect および Cloud Services Portal でサポート リクエストを発行する方法 (2006985) )
cloudadmin でログインした際に確認されるエラーのスクリーンショットとロックを解除するリクエストであることを明記下さい。

Workaround:
この SDDC で以前に CloudAdmin 権限を付与した AD ユーザー/グループのアカウントがある場合はそのアカウントを使ってログインします。

Additional Information

Impact/Risks:
cloudadmin アカウントを利用して Cloud の vCenter vSphere Client にログインできず環境を管理できません。