Cannot assign a saved console to a user profile in SMARTS-SAM
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Article ID: 304143
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Updated On:
Products
VMware Smart Assurance
Issue/Introduction
- Cannot assign a saved console to a user
- Saved console is not available in the SMARTS-SAM administration console
Environment
VMware Smart Assurance - SMARTS
Cause
Administration console window is too small to show all available options.
Resolution
- From the Global console, select "Configure" and then select SMARTS-SAM Global Manager Administration Console.
- Under User profiles, select a profile to edit.
- Scroll down the right-hand side of the screen and you will see the relevant option to select a saved console.
Feedback
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Yes
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No