Smarts NCM: Cannot access Report Advisor interface; Login times out
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Smarts NCM: Cannot access Report Advisor interface; Login times out

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Article ID: 303521

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Updated On:

Products

VMware

Issue/Introduction

Symptoms:




Cannot access Smarts Network Configuration Manager (Smarts NCM) Report Advisor interface
Cannot login to Smarts NCM Report Advisor

Login to Smarts NCM Report Advisor times out

Environment

VMware Smart Assurance - NCM

Cause

This issue has been observed in environments where the /usr directory is full or near capacity. In this condition, the Report Advisor login process will fail.

Resolution

Increase the capacity of the /usr directory. EMC Customer Support Services (CSS) for Smarts NCM recommends that there should be at least 1GB of free space in this directory.