CB Protection: Emails Sent After Resolution of Alert Event
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Article ID: 286978
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Updated On:
Products
Carbon Black App Control (formerly Cb Protection)
Issue/Introduction
After resolving the root cause of an alert, alert e-mails are still being sent from the console.
Environment
CB Protection Console: All Supported Versions
Cause
This occurs when an alert is configured to send reminder e-mails and the alert is not manual reset from the console.
Resolution
To stop the e-mails the alert will need to be reset:
- In the console navigate to Tools > Alerts
- Locate the relevant alert and click "Reset"
Feedback
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Yes
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No